[Fwd: XFree86 4.0 VidMode not binary compatible]

XFree86 3.x and 4.0 are not binary compatible.–
-Sam Lantinga, Lead Programmer, Loki Entertainment Software
-------------- next part --------------
An embedded message was scrubbed…
From: tsi@gpu.srv.ualberta.ca (Marc Aurele La France)
Subject: Re: XFree86 4.0 VidMode not binary compatible
Date: Thu, 6 Apr 2000 16:27:11 -0600 (MDT)
Size: 2378
URL: http://lists.libsdl.org/pipermail/sdl-libsdl.org/attachments/20000406/06b8f0e9/attachment.eml